よくある質問

ご利用推奨環境に関するご質問

  • ご利用推奨環境について

    ■携帯電話
    iモード・EZweb・Yahoo!ケータイの各キャリアがご利用になれるSHA2対応の3G端末になります。
    ※SSL3.0の利用はできません。

    ■パソコン
    ・InternetExploler 9以上のバージョンのもの
    ・Microsoft Edge
    ・Mozilla Firefox 38.0以上のバージョンのもの
    ・Safari 7以上のバージョンのもの
    ・Google Chrome 40.0以上のバージョンのもの
    ■スマートフォン
    ・Android OS
     Android OS 2.3以上
    ・iOS
     iOS 5.0以上

    お客さまがご利用されている環境により、「一部機能が動作しない場合」、「正常な動きでサイトをご利用いただけない場合」がございます。
    なお、ご利用推奨環境については、今後変更する場合がありますので予めご了承くださいますようお願い致します。

TOP